Help - Search - Members - Calendar
Full Version: mkisofs -iso-level 4 option
The CD Forum > CD Shell and Boot Scriptor > Troubleshooting & Problems
zeko
i posted similar question last night but it seems to be deleted from the board, probably due to the board crash.
so, -iso-level 4 seem to work well with xp and bartpe, which i used to load from the bootscriptor boot menu. but it, on the other hand, makes the bootscriptor throw an 802 error at booting.
anybody had similar experience? or a solution maybe?
regards
zeko
what? dont tell me nobody knows anything about it.
come on, guys!
Zharif
I think people who still uses bootscriptor are very rare cause it wonīt get developed anymore (if Iīm right informed)!

Why donīt you try latest cdshell for your multiboot which is the next improved release of bootscriptor.

Look Here for more info
zeko
i dont think theres much difference between cdshell and bs regarding this problem.
thanks for the reply, tho.
This is a "lo-fi" version of our main content. To view the full version with more information, formatting and images, please click here.
Invision Power Board © 2001-2014 Invision Power Services, Inc.